<!DOCTYPE html>
<html lang="en"  >
    <head>

                
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta http-equiv="content-language" content="en">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="HandheldFriendly" content="true">
        <meta name="MobileOptimized" content="320">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
                                <meta name="title" content="Proper Cloth" />
        <title>Proper Cloth</title>
                
        

    
    

                                <link type="text/css" rel="stylesheet" href="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=css/less/styles-boot.css">
                                    <link type="text/css" rel="stylesheet" href="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=src/shadowbox.css">
                        
        
        
        

        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
        <![endif]-->

                
        <!-- BEGIN BASIC KISS METRICS TRACKING -->
        <script type="text/javascript">
        var _kmq = _kmq || [];
        var _kmk = _kmk || '283c81433c855139ca8f7f435478c36dcffb186d';
        function _kms(u){
        setTimeout(function(){
        var d = document, f = d.getElementsByTagName('script')[0],
        s = d.createElement('script');
        s.type = 'text/javascript'; s.async = true; s.src = u;
        f.parentNode.insertBefore(s, f);
        }, 1);
        }
        _kms('//i.kissmetrics.com/i.js');
        _kms('//scripts.kissmetrics.com/' + _kmk + '.2.js');
        </script>
        <script type="text/javascript">
//            var _kmq = _kmq || [];
//            function _kms(u){
//                setTimeout(function(){
//                    var s = document.createElement('script'); var f = document.getElementsByTagName('script')[0]; s.type = 'text/javascript'; s.async = true;
//                    s.src = u; f.parentNode.insertBefore(s, f);
//                }, 1);
//            }
//            _kms('//i.kissmetrics.com/i.js');
//            _kms('//doug1izaerwt3.cloudfront.net/283c81433c855139ca8f7f435478c36dcffb186d.1.js');
                </script>
        <!-- END BASIC KISS METRICS TRACKING -->

                
        
        
        
                    </head>

    <body  class="white-shirts">

      <!--[if lt IE 9]>
          <p class="browserupgrade">We no longer support the web browser you are using. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
      <![endif]-->

        <script>
          // Picture element HTML5 shiv
          document.createElement( "picture" );
        </script>
        <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/js/plugins/picturefill.min.js" async></script>

                        <!-- BEGIN Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDL2DL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MDL2DL');</script>
                <!-- END Google Tag Manager -->
        

        <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
          <div class="container">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
                                    <a href="https://propercloth.com/cart" class="cart-count-mob cart_quantity">0</a>
                        <a class="navbar-brand" href="https://propercloth.com/">
              <span class="sr-only">Proper Cloth</span>
            </a>
                        <div class="collapse navbar-collapse hidden-xs" id="main-nav">
                            <ul class="nav navbar-nav">
                <li class="nav-item ">
                  <a class="nav-link" href="https://propercloth.com/dress-shirts/">Shop</a>
                  <div class="dropdown-menu shop">
                    <div>
                      <ul>
                        <li class="dropdown-header">Custom Shirts</li>
                        <li><a href="https://propercloth.com/dress-shirts">Shirt Gallery</a></li>
                        <li><a href="https://propercloth.com/fabrics">Our Fabrics</a></li>
                        <li><a href="https://propercloth.com/design-a-shirt/">Design a Shirt</a></li>
                        <li><a href="https://propercloth.com/collar-styles">Collar Styles</a></li>
                        <li><a href="https://propercloth.com/sizes">Custom Sizes</a></li>
                      </ul>
                      <ul class="shop-by">
                        <li class="dropdown-header">&nbsp;</li>
                        <li><a href="https://propercloth.com/dress-shirts/casual">Casual Shirts</a></li>
                        <!-- <li><a href="#">Business Casual</a></li> -->
                        <li><a href="https://propercloth.com/dress-shirts/business">Business Shirts</a></li>
                        <li><a href="https://propercloth.com/dress-shirts/formal">Formal Shirts</a></li>
                        <li><a href="https://propercloth.com/style-guide">Style Guide</a></li>
                        <li><a href="https://propercloth.com/gift-certificates">Gift Certificates</a></li>
                      </ul>
                      <ul class="other-products">
                        <li class="dropdown-header">Menswear</li>
                        <li><a href="https://propercloth.com/accessories/jackets">Jackets</a></li>
                        <li><a href="https://propercloth.com/accessories/ties">Ties</a></li>
                        <li><a href="https://propercloth.com/accessories/outerwear">Outerwear</a></li>
                        <li><a href="https://propercloth.com/accessories/scarves">Scarves</a></li>
                        <li><a href="https://propercloth.com/accessories/sweaters">Sweaters</a></li>
                        <li><a href="https://propercloth.com/accessories/gloves">Gloves</a></li>
                        <li><a href="https://propercloth.com/accessories/belts">Belts</a></li>
                        <li><a href="https://propercloth.com/accessories/pocketsquares">Pocket Squares</a></li>
                        <li><a href="https://propercloth.com/accessories/bags">Bags</a></li>
                        <li class="caps"><a href="https://propercloth.com/accessories">View All</a></li>
                      </ul>
                                                <figure class="cta-dark">
                            <a href="https://propercloth.com/dress-shirts">
                              <img src="/images/nav/shirt-gallery.jpg">
                              <h6>Shop Shirts</h6>
                            </a>
                          </figure>
                                          </div>
                  </div>
                </li>
                <li class="nav-item ">
                  <a class="nav-link" href="https://propercloth.com/about">About</a>
                  <div class="dropdown-menu about">
                    <div>
                      <ul>
                        <li><a href="https://propercloth.com/about">Our Story &amp; Shirts</a></li>
                        <li><a href="https://propercloth.com/dress-shirt-reviews">Customer Reviews</a></li>
                        <li><a href="https://propercloth.com/perfect-fit-guarantee">Perfect Fit Guarantee</a></li>
                        <li><a href="https://propercloth.com/shipping/">Shipping</a></li>
                        <li><a href="https://propercloth.com/press">Press</a></li>
                        <li><a href="https://propercloth.com/contact">Contact Us</a></li>
                      </ul>
                      <figure>
                        <a href="https://propercloth.com/appointment">
                          <img src="/images/nav/nav-nyc.jpg">
                          <h6>Visit our NYC<br> Showroom</h6>
                        </a>
                      </figure>
                    </div>
                  </div>
                </li>
                <li class="nav-item ">
                  <a class="nav-link" href="https://propercloth.com/features">Features</a>
                  <div class="dropdown-menu features">
                    <div>
                      <ul>
                        <li><a href="https://propercloth.com/collections">Collections &amp; Lookbooks</a></li>
                        <li><a href="https://propercloth.com/style-guide">Style Guide</a></li>
                        <li><a href="https://propercloth.com/perfect-white-shirt">White Shirt Guide</a></li>
                        <li><a href="https://propercloth.com/hudson-jacket">The Hudson Jacket</a></li>
                        <li><a href="https://propercloth.com/tuxedo-shirt">Tuxedo Shirt Guide</a></li>
                        <li class="caps"><a href="https://propercloth.com/features">View All</a></li>
                      </ul>
                      <figure>
                        <a href="https://propercloth.com/collections/metropolitan">
                          <img src="/images/nav/nav-metro.jpg">
                          <h6>Metropolitan</h6>
                        </a>
                      </figure>
                      <figure>
                        <a href="https://propercloth.com/collections/grey">
                          <img src="/images/nav/nav-grey.jpg">
                          <h6>Grey</h6>
                        </a>
                      </figure>
                      <figure>
                        <a href="https://propercloth.com/collections">
                          <img src="/images/nav/nav-img-collections2.jpg">
                          <h6>All Collections</h6>
                        </a>
                      </figure>
                    </div>
                  </div>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <li class="nav-item ">
                  <a class="nav-link" href="https://propercloth.com/reference/">Help</a>
                  <div class="dropdown-menu help">
                    <div>
                      <ul>
                        <li class="dropdown-header">Support</li>
                        <li><a href="https://propercloth.com/appointment">Schedule a Fitting</a></li>
                        <li><a href="https://propercloth.com/reference/general-advice-for-requesting-dress-shirt-alterations/">Alterations &amp; Returns</a></li>
                        <li><a href="https://propercloth.com/reference/category/common-fit-problems/">Common Fit Problems</a></li>
                        <li><a href="https://propercloth.com/shipping">Shipping &amp; Fast Delivery</a></li>
                        <li role="separator" class="divider"></li>
                        <li><a href="#">(646) 964-4221</a></li>
                        <li><a href="https://propercloth.com/contact">Contact Us</a></li>
                        <!-- <li class="strong text-strong"><a href="#"><b>(646)&nbsp;964&ndash;4221</b></a></li> -->
                      </ul>
                      <ul class="faq">
                        <li class="dropdown-header">Frequent Questions</li>
                        <li><a href="https://propercloth.com/reference/whats-the-best-way-to-create-a-custom-shirt-size/">Creating a Custom Size</a></li>
                        <li><a href="https://propercloth.com/account/orders">Track an Existing Order</a></li>
                        <li><a href="https://propercloth.com/reference/ordering-fabric-samples/">Ordering Fabric Samples</a></li>
                        <li><a href="https://propercloth.com/reference/category/care/">Dress Shirt Care Instructions</a></li>
                        <li><a href="https://propercloth.com/reference/how-to-measure-a-dress-shirt/">How to Measure a Shirt</a></li>
                        <li><a href="https://propercloth.com/reference/dress-shirt-body-measurements/">How to Measure Your Body</a></li>
                        <li class="caps"><a href="https://propercloth.com/reference/">Ask Us Anything</a></li>
                      </ul>
                    </div>
                  </div>
                </li>
                                <li class="nav-item">
                  <a class="nav-link nav_sign_in" href="#">Sign In</a>
                </li>
                                                              <li class="nav-item cart-count ">
                  <a class="nav-link" href="https://propercloth.com/cart">Cart &middot; <span class="cart_quantity">0</span></a>
                </li>
                              </ul>
            </div>
                        <div class="navbar-collapse mobile-menu visible-xs">
              <ul class="nav navbar-nav">

                                <div class="mob-menu-account">
                    <a class="btn btn-sm btn-default nav_sign_in" href="#">Sign In</a>
                </div>
                
                <li class="nav-item ">

                      <ul class="primary">
                        <li><a class="nav-link" href="https://propercloth.com/dress-shirts">Shop Shirts</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/fabrics">Fabrics</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/design-a-shirt/">Design a Shirt</a></li>
                                                <li><a class="nav-link" href="https://propercloth.com/sizes/create">Create a Size</a></li>
                                                <li><a class="nav-link" href="https://propercloth.com/accessories">Accessories</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/gift-certificates">Gift Cards</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/features">Features</a></li>
                      </ul>
                      <ul class="secondary">
                        <li><a class="nav-link" href="https://propercloth.com/about">About</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/dress-shirt-reviews">Reviews</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/perfect-fit-guarantee">Our Guarantee</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/contact">Contact Us</a></li>
                        <li><a class="nav-link" href="https://propercloth.com/reference/">Help</a></li>
                      </ul>
                                      </li>

              </ul>
            </div>

          </div>
        </nav>


        <div id="main-panel">

                                                                
                
                                                                                                
                    
                                                
            <br><br>

<div class="container">
  <div id="app">

      <div class="intro">
        <a href="#" class="link-wrap enter">
        <div class="text">
          <div class="text-block">
          <h5>Guide to the</h5>
          <h2>Perfect White Shirt</h2>
          <div class="btn-wrap">
            <a href="#" class="btn btn-default enter">Get Started</a>
          </div>
          </div>
        </div>
        </a>
      </div>

      <a href="#" class="btn btn-xs clear-all"><span class="icon"></span><span>Restart</span></a>
      <!-- <a href="#" class="btn btn-xs prev" >Prev<span>ious</span></a> -->
      
      <div class="col-sm-12 questions">

        <div>

          <div class="question start is-current">
            <p>Where will you wear the&nbsp;shirt?</p>
            <label><input v-on:click="setFilter" data-rule="==" data-filter="path" type="radio" value="work" name="thePath" v-model="thePath"><span>For Work</span></label>
            <label><input v-on:click="setFilter" data-rule="==" data-filter="path" type="radio" value="play" name="thePath" v-model="thePath"><span>For Leisure</span></label>
            <label><input v-on:click="setFilter" data-rule="==" data-filter="path" type="radio" value="event" name="thePath" v-model="thePath"><span>A Formal Event</span></label>
          </div>

          <div class="path play">

            <div class="question is-hidden first-in-path">
              <p>In what climate will you wear the shirt?</p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="temp" type="radio" value="hot" name="whatTemp" v-model="whatTemp"><span>Hot</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="temp" type="radio" value="cold" name="whatTemp" v-model="whatTemp"><span>Cold</span></label>
            </div>

            <div class="question is-hidden" v-if="showPlay_whatTexture">
              <p>Do you like fabric with a prominent visible&nbsp;texture?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="2" name="whatTexture" v-model="whatTexture"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="0" name="whatTexture" v-model="whatTexture"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showPlay_howMuch">
              <p>Can you spend over $100 on a shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" data-rule=">=" value="101" name="howMuch" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" data-rule="<=" value="100" name="howMuch" v-model="howMuch"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showPlay_isSoft">
              <p>Do you want something particularly&nbsp;soft?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="soft" value="y" name="isSoft" v-model="isSoft"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="soft" value="n" name="isSoft" v-model="isSoft"><span>Not Necessary</span></label>
            </div>

            <div class="question is-hidden" v-if="showPlay_isBDC">
              <p>Do you like a button down&nbsp;collar?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="bdc" value="y" name="isBDC" v-model="isBDC"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="bdc" value="n" name="isBDC" v-model="isBDC"><span>No</span></label>
            </div>

          </div>
          
          <div class="path work">

            <div class="question is-hidden first-in-path">
              <p>What is your work environment like?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="style" value="business" name="theStyle" v-model="theStyle"><span>Corporate</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="style" value="business-casual" name="theStyle" v-model="theStyle"><span>Business Casual</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="style" value="casual" name="theStyle" v-model="theStyle"><span>Very Casual</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_whatTemp">
              <p>In what climate will you wear the shirt?</p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="temp" type="radio" value="hot" name="whatTemp2" v-model="whatTemp"><span>Hot</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="temp" type="radio" value="cold" name="whatTemp2" v-model="whatTemp"><span>Cold</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isWrinkleResistant">
              <p>Would you like a wrinkle-resistant finish?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="wrinkle" value="y" name="isWrinkleResistant" v-model="isWrinkleResistant"><span>Yeah, for sure</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="wrinkle" value="n" name="isWrinkleResistant" v-model="isWrinkleResistant"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isOpaque">
              <p>Are you looking for something particularly opaque?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="opaque" value="y" name="isOpaque" v-model="isOpaque"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="opaque" value="n" name="isOpaque" v-model="isOpaque"><span>No, I don't think so</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_whatTexture">
              <p>Do you like a prominent visible&nbsp;texture?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="2" name="whatTexture2" v-model="whatTexture"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="0" name="whatTexture2" v-model="whatTexture"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_whatTexture2">
              <p>Do you like a fabric with visible texture?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="2" name="whatTexture22" v-model="whatTexture"><span>Yes, the more the better</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="1" name="whatTexture22" v-model="whatTexture"><span>A little texture is nice</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="0" name="whatTexture22" v-model="whatTexture"><span>No texture for me</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_howMuch">
              <p>Can you spend over $100 on a shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="101" name="howMuch2" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="100" name="howMuch2" v-model="howMuch"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_howMuch3">
              <p>Can you spend over $130 on a shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="131" name="howMuch222" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="130" name="howMuch222" v-model="howMuch"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_noMatterPrice">
              <p>Do you want the best shirt possible, no matter the price?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="200" name="noMatterPrice" v-model="noMatterPrice"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="199" name="noMatterPrice" v-model="noMatterPrice"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isEuro">
              <p>Do you prefer European&nbsp;Fabrics?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="euro" value="y" name="isEuro" v-model="isEuro"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="euro" value="n" name="isEuro" v-model="isEuro"><span>No</span></label>
            </div>

<!--             <div class="question is-hidden" v-if="showWork_doCuffs">
              <p>Do you like French Cuffs? </p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="french_cuffs" type="radio" value="y" name="doCuffs" v-model="doCuffs"><span>Yes</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="french_cuffs" type="radio" value="n" name="doCuffs" v-model="doCuffs"><span>No</span></label>
            </div> -->

            <div class="question is-hidden" v-if="showWork_isMatte">
              <p>Do you like a little shine?</p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="matte" type="radio" value="n" name="isMatte" v-model="isMatte"><span>Yes</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="matte" type="radio" value="y" name="isMatte" v-model="isMatte"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_doCuffs">
              <p>Do you like French Cuffs? </p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="french_cuffs" type="radio" value="y" name="doCuffs" v-model="doCuffs"><span>Yes</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="french_cuffs" type="radio" value="n" name="doCuffs" v-model="doCuffs"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isSoft">
              <p>Do you want something particularly&nbsp;soft?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="soft" value="y" name="isSoft2" v-model="isSoft"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="soft" value="n" name="isSoft2" v-model="isSoft"><span>Not Necessary</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isBDC">
              <p>Do you like a button down&nbsp;collar?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="bdc" value="y" name="isBDC2" v-model="isBDC"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="bdc" value="n" name="isBDC2" v-model="isBDC"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_howMuch2">
              <p>How much do you like to spend on a shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="100" name="howMuch22" v-model="howMuch"><span>No more than $100</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=<=" data-filter="price_filter" value="101|150" name="howMuch22" v-model="howMuch"><span>$100 to $150</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="151" name="howMuch22" v-model="howMuch"><span>Price isn't a concern</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_isWrinkleResistant2">
              <p>Would you like a wrinkle-resistant finish?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="wrinkle" value="y" name="isWrinkleResistant" v-model="isWrinkleResistant"><span>Yeah, for sure</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="wrinkle" value="n" name="isWrinkleResistant" v-model="isWrinkleResistant"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showWork_howMuch4">
              <p>Are you comfortable spending $150 or more on this shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="150" name="howMuch4" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<" data-filter="price_filter" value="150" name="howMuch4" v-model="howMuch"><span>No</span></label>
            </div>

          </div>
          
          <div class="path event">

            <div class="question is-hidden first-in-path">
              <p>Are you wearing a tuxedo?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="tuxedo" value="y" name="isTux" v-model="isTux"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="tuxedo" value="n" name="isTux" v-model="isTux"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_whatTuxFront">
              <p>What style of tuxedo front do you prefer?</p>
              <label class="has-tip">
                <input v-on:click="setFilter" type="radio" data-rule="==" data-filter="tux_front" value="3" name="whatTuxFront" v-model="whatTuxFront"><span>Plain Front</span>
                <i class="tip"><img src="https://cdn.propercloth.com/design-a-shirt/assets/images/plackets/placket_tuxedo.png"></i>
              </label>
              <label class="has-tip">
                <input v-on:click="setFilter" type="radio" data-rule="==" data-filter="tux_front" value="2" name="whatTuxFront" v-model="whatTuxFront"><span>Bib Front</span>
                <i class="tip"><img src="https://cdn.propercloth.com/design-a-shirt/assets/images/plackets/placket_tuxedo_bib_front.png"></i>
              </label>
              <label class="has-tip"><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="tux_front" value="1" name="whatTuxFront" v-model="whatTuxFront">
                <span>Pleated Front</span>
                <i class="tip"><img src="https://cdn.propercloth.com/design-a-shirt/assets/images/plackets/placket_tuxedo_pleated_front.png"></i>
              </label>
            </div>

            <div class="question is-hidden" v-if="showFormal_whatTexture">
              <p>Do you like a fabric with visible texture?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="2" name="whatTexture3" v-model="whatTexture"><span>Yes, the more the better</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="1" name="whatTexture3" v-model="whatTexture"><span>A little texture is nice</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="0" name="whatTexture3" v-model="whatTexture"><span>No texture for me</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_howMuch">
              <p>How much are you comfortable spending on this shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="100" name="howMuch3" v-model="howMuch"><span>Not more than $100</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=<=" data-filter="price_filter" value="101|150" name="howMuch3" v-model="howMuch"><span>$100 to $150, but not more</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="151" name="howMuch3" v-model="howMuch"><span>Price is not really a concern</span></label>
            </div>

<!--             <div class="question is-hidden" v-if="showFormal_isItalian">
              <p>Do you prefer Italian fabrics?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="italian" value="y" name="isItalian" v-model="isItalian"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="italian" value="n" name="isItalian" v-model="isItalian"><span>No</span></label>
            </div> -->

<!--             <div class="question is-hidden" v-if="showFormal_hasCuffLinks">
              <p>Do you want to wear cufflinks at the event?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="y" name="hasCuffLinks" v-model="hasCuffLinks"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="texture" value="n" name="hasCuffLinks" v-model="hasCuffLinks"><span>No</span></label>
            </div> -->

            <div class="question is-hidden" v-if="showFormal_isMatte">
              <p>Do you like a little shine?</p>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="matte" type="radio" value="n" name="isMatte2" v-model="isMatte"><span>Yes</span></label>
              <label><input v-on:click="setFilter" data-rule="==" data-filter="matte" type="radio" value="y" name="isMatte2" v-model="isMatte"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_hasCuffLinks">
              <p>Do you want to wear cufflinks at the event?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="french_cuffs" value="y" name="hasCuffLinks" v-model="hasCuffLinks"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="french_cuffs" value="n" name="hasCuffLinks" v-model="hasCuffLinks"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_howMuch2">
              <p>Do you want the best shirt possible, no matter the price?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="200" name="howMuch4" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<=" data-filter="price_filter" value="199" name="howMuch4" v-model="howMuch"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_isItalian">
              <p>Do you prefer Italian fabrics?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="italian" value="y" name="isItalian" v-model="isItalian"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="==" data-filter="italian" value="n" name="isItalian" v-model="isItalian"><span>No</span></label>
            </div>

            <div class="question is-hidden" v-if="showFormal_howMuch3">
              <p>Are you comfortable spending $150 or more on this shirt?</p>
              <label><input v-on:click="setFilter" type="radio" data-rule=">=" data-filter="price_filter" value="150" name="howMuch4" v-model="howMuch"><span>Yes</span></label>
              <label><input v-on:click="setFilter" type="radio" data-rule="<" data-filter="price_filter" value="150" name="howMuch4" v-model="howMuch"><span>No</span></label>
            </div>

          </div>
          
        </div>

        <div class="img-bg one"></div>
        <div class="img-bg two"></div>
        <div class="img-bg three"></div>

      </div>

      <div class="answers" v-cloak>
        <h5 class="align-center">Suggested for you</h5>
        <ul>
          <li v-for="shirt in shirts" class="shirt">
            <a href="{{ shirt.link }}" class="shirt-block">
              <img src="#" data-src="{{ shirt.image }}">
              <h5>{{ shirt.name }}</h5>
              <p>${{ shirt.price }}</p>
            </a>
          </li>
        </ul>
      </div>

      <div class="answers-log">
        <p>Results {{ shirts.length }}</p>
        <ul>
        <li v-for="shirt in shirts" class="log-shirt" v-cloak>
          <a href="{{ shirt.link }}">
            <h5>{{ shirt.name }}</h5>
          </a>
        </li>
        </ul>
      </div>

</div>

<script type="text/javascript">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</script>
        </div>

        <div id="loader">
            <img src="https://propercloth.com/images/washed_italian_denim/SS_Charcoal_100.gif" width="50" height="50">
        </div>

                        <div id="modal_window" class="modal in">
            <div class="content modal-dialog modal-lg">
                <div class="content-inside modal-content">
                    <div id="mw_signin_register_form">
                        <div class="modal-header">
                          <button type="button" class="close" aria-label="Close"><span aria-hidden="true">×</span></button>
                          <h4 class="modal-title">Sign In / Register</h4>
                        </div>
                        <div class="modal-body">
                            <form class="form-horizontal" role="form">
                                <div class="form-group form-custom">
                                    <label for="mw_email" class="col-xs-3 col-sm-2 col-lg-2 control-label">EMAIL</label>
                                    <div class="col-xs-9 col-sm-10 col-lg-10 control-area">
                                        <input type="email" class="form-control" id="mw_email">
                                    </div>
                                </div>

                                <div class="form-group form-custom">
                                    <label for="mw_password" class="col-xs-3 col-sm-2 col-lg-2 control-label">PASSWORD</label>
                                    <div class="col-xs-9 col-sm-10 col-lg-10 control-area">
                                        <input type="password" class="form-control" id="mw_password">
                                    </div>
                                </div>
                            </form>

                            <div class="row">
                                <div class="col-xs-6 padding-0 padding-right-5">
                                    <button type="button" class="btn btn-default btn-width-all CreateAccount" id="mw_buttonCreateAccountConfirm">REGISTER</button>
                                </div>
                                <div class="col-xs-6 padding-0 padding-left-5 align-center">
                                    <button type="button" class="btn btn-default btn-width-all" id="mw_buttonSignInConfirm">SIGN IN</button>
                                    <input type="hidden" class="form-control" id="mw_with_refresh" value="yes">
                                    <p id="mw_forgot_password" class="mw_text display-none">
                                        <a href="#">Forgot your password?</a>
                                    </p>
                                </div>
                            </div>
                            <input type="hidden" id="mw_inp_sp" name="mw_inp_sp" value="sp_say_not" />
                            <p>
                                <div class="message-danger mw_text margin-top-0-imp"></div>
                            </p>
                        </div>
                    </div>

                    <div id="mw_forgot_password_form" class="display-none">
                        <div class="modal-header">
                          <button type="button" class="close" aria-label="Close"><span aria-hidden="true">×</span></button>
                          <h4 class="modal-title">RESET PASSWORD</h4>
                        </div>
                        <div class="modal-body">
                            <form class="form-horizontal" role="form">
                                <div class="form-group form-custom">
                                    <label for="email_field" class="col-xs-3 col-sm-2 col-lg-1 control-label">EMAIL</label>
                                    <div class="col-xs-9 col-sm-10 col-lg-11 control-area">
                                        <input type="email_field" class="form-control" id="mw_email_forgot" value="">
                                    </div>
                                </div>
                            </form>
                            <div class="indent-20"></div>
                            <div class="row">
                                <div class="col-xs-6 padding-0 padding-right-5">
                                    <button type="button" class="btn btn-default-grey btn-width-all mw_close">CANCEL</button>
                                </div>
                                <div class="col-xs-6 padding-0 padding-left-5 align-center">
                                    <button type="button" class="btn btn-default btn-width-all" id="mw_buttonResetPassword">
                                        <div class="hidden-xxs">RESET PASSWORD</div>
                                        <div class="visible-xxs">RESET</div>
                                    </button>
                                </div>
                            </div>
                            <input type="hidden" id="inp_sp" name="inp_sp" value="sp_say_not" />
                            <div class="indent-30">
                                <div class="indent-5"></div>
                                <div class="message-danger margin-top-0-imp"></div>
                            </div>
                            <div class="align-center">
                                We'll email you a new password.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                
                    <div class="indent-20"></div>
        
        <span class="nav-shade"></span>

            <footer class="footer hidden-xs" >
              <div class="container">

                <nav role="navigation">
                  <div class="col-md-4 hidden-sm address">
                    <div class="footer-logo">
                      <a href="https://propercloth.com/">
                        <img src="https://propercloth.com/images/white/PCScissors.png" width="115">
                      </a>
                    </div>
                    Proper Cloth
                    <br> 495 Broadway
                    <br> New York, NY 10012
                    <!-- <br> -->
                    <!-- (646) 964-4221 -->

                    <div class="social">
                      <a href="https://facebook.com/propercloth" target="_blank">Facebook</a>
                      <a href="https://instagram.com/propercloth" target="_blank">Instagram</a>
                                            <a href="https://twitter.com/propercloth" target="_blank">Twitter</a>
                    </div>
                  </div>
                  <div class="col-md-2 col-sm-3">
                    <div class="title">About Us</div>
                    <a rel="nofollow" href="https://propercloth.com/about">Our Story</a>
                    <a rel="nofollow" href="https://propercloth.com/press">Press Coverage</a>
                    <a rel="nofollow" href="https://propercloth.com/careers">Careers &amp; Internships</a>
                    <a rel="nofollow" href="https://propercloth.com/perfect-fit-guarantee">Perfect Fit Guarantee</a>
                    <hr>
                    <a rel="nofollow" href="https://propercloth.com/terms">Terms &amp; Conditions</a>
                    <a rel="nofollow" href="https://propercloth.com/sitemap">Sitemap</a>
                    <span>&copy; 2017</span>
                    <div id="GTS_CONTAINER"></div>
                  </div>
                  <div class="col-md-2 col-sm-3">
                    <div class="title">Shop</div>
                    <a rel="nofollow" href="https://propercloth.com/dress-shirt-gift-certificate">Gift Certificates</a>
                    <a rel="nofollow" href="https://propercloth.com/sizes">Create a Custom Size</a>
                    <a rel="nofollow" href="https://propercloth.com/design-a-shirt">Design a Shirt</a>
                    <a rel="nofollow" href="https://propercloth.com/fabrics">Shirt Fabrics</a>
                    <a rel="nofollow" href="https://propercloth.com/dress-shirts">Shirt Gallery</a>
                    <a rel="nofollow" href="https://propercloth.com/collections">Our Collections</a>
                    <a rel="nofollow" href="https://propercloth.com/collar-styles">Collar Styles</a>
                    <a rel="nofollow" href="https://propercloth.com/accessories">Accessories</a> &nbsp;
                  </div>
                  <div class="col-md-2 col-sm-3">
                    <div class="title">Help</div>
                    <a rel="nofollow" href="https://propercloth.com/reference/ordering-fabric-samples/">Ordering Fabric Samples</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/category/care/">How to Care for Shirts</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/dress-shirt-shrink/">How Dress Shirts Shrink</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/category/common-fit-problems/">Common Fit Problems</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/dress-shirt-body-measurements/">How to Measure Your Body</a>
                    <a rel="nofollow" href="https://propercloth.com/rewards">Earn Rewards</a>
                    <a rel="nofollow" href="https://propercloth.com/shipping">Shipping &amp; Fast Delivery</a>
                  </div>
                  <div class="col-md-2 col-sm-3">
                    <div class="title">Support</div>
                    <a rel="nofollow" href="https://propercloth.com/dress-shirt-reviews">Customer Reviews</a>
                    <a rel="nofollow" href="https://propercloth.com/account/orders">Track an Existing Order</a>
                    <a rel="nofollow" href="https://propercloth.com/return-policy">Return Policy</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/general-advice-for-requesting-dress-shirt-alterations/">Alterations &amp; Remakes</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/category/style/">Style Advice</a>
                    <a rel="nofollow" href="https://propercloth.com/reference/special-events/">Special Events</a>
                    <a rel="nofollow" href="https://propercloth.com/appointment">Schedule a Fitting</a>
                    <a rel="nofollow" href="https://propercloth.com/contact">Contact Us</a> &nbsp;
                  </div>
                  <div class="col-md-4 visible-sm address">
                    <div class="footer-logo">
                      <a href="https://propercloth.com/">
                        <img src="https://propercloth.com/images/white/PCScissors.png" width="115">
                      </a>
                    </div>
                    495 Broadway &ndash; 6th Floor &ndash; New York, NY 10012
                    <br>
                    <b>(646) 964-4221</b>
                  </div>
                </nav>
              </div>
            </footer>

            <footer class="footer visible-xs block-footer-xs">
                <div class="block title hand" rel="1">
                    ABOUT US
                </div>
                    <div class="block block-toggle block_row_1">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/about">Our Story</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/collections">Our Collections</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_1">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/press">Press Coverage</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/perfect-fit-guarantee">Perfect Fit Guarantee</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_1">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/careers">Careers & Internships</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" class="no-underline">&nbsp;</a>
                            </div>
                        </div>
                    </div>

                <div class="block title hand" rel="2">
                    SHOP
                </div>
                    <div class="block block-toggle block_row_2">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/sizes">Create a Custom Size</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/design-a-shirt/">Design a Shirt</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_2">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/fabrics/">Shirt Fabrics</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/dress-shirts/">Shirt Gallery</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_2">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/collar-styles">Our Collar Styles</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/accessories/">Accessories</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_2">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/accessories/jackets">Jackets</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/dress-shirt-gift-certificate">Gift Certificates</a>
                            </div>
                        </div>
                    </div>

                <div class="block title hand" rel="3">
                    HELP
                </div>
                    <div class="block block-toggle block_row_3">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/reference/ordering-fabric-samples/">Ordering Fabric Samples</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/reference/category/care/">How to Care for Shirts</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_3">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/reference/dress-shirt-shrink/">How Dress Shirts Shrink</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/reference/category/common-fit-problems/">Common Fit Problems</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_3">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/reference/how-to-measure-a-dress-shirt/">Measuring Your Shirt</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/reference/dress-shirt-body-measurements/">Measuring Your Body</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_3">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/rewards">Earn Rewards</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/shipping">Shipping & Fast Delivery</a>
                            </div>
                        </div>
                    </div>

                <div class="block title hand" rel="4">
                    SUPPORT
                </div>
                    <div class="block block-toggle block_row_4">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/dress-shirt-reviews">Customer Reviews</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/account/orders">Track an Existing Order</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_4">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/return-policy">Return Policy</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/reference/general-advice-for-requesting-dress-shirt-alterations/">Alterations and Remakes</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_4">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/reference/category/style/">Style Advice</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/reference/special-events/">Special Events</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_4">
                        <div class="row">
                            <div class="col-xs-6">
                                <a rel="nofollow" href="https://propercloth.com/appointment">Schedule a Fitting</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a rel="nofollow" href="https://propercloth.com/contact">Contact Us</a>
                            </div>
                        </div>
                    </div>

                <div class="block title hand" rel="5">
                    CONNECT
                </div>
                    <div class="block block-toggle block_row_5">
                        <div class="row">
                            <div class="col-xs-6">
                                <a href="https://facebook.com/propercloth" target="_blank">Facebook</a>
                            </div>
                            <div class="col-xs-6 border-left">
                                <a href="https://instagram.com/propercloth" target="_blank">Instagram</a>
                            </div>
                        </div>
                    </div>
                    <div class="block block-toggle block_row_5">
                        <div class="row">
                                                                                    <div class="col-xs-6 border-left">
                                <a href="https://twitter.com/propercloth" target="_blank">Twitter</a>
                            </div>
                        </div>
                    </div>

                <div class="border-top"></div>
                <div class="block title">
                    495 Broadway 6th Floor New&nbsp;York,&nbsp;NY&nbsp;10012
                </div>
                <div class="block title">
                    (646) 964-4221
                </div>
                <div class="block title last">
                    &copy; 2017 &nbsp;&nbsp; | &nbsp;&nbsp; <a rel="nofollow" href="https://propercloth.com/terms">Terms & Conditions</a> &nbsp;&nbsp; | &nbsp;&nbsp; <a rel="nofollow" href="https://propercloth.com/sitemap">Sitemap</a>
                </div>
            </footer>

    
        
                        <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=js/jquery-1.10.2.min.js" type="text/javascript"></script>
              <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=js/bootstrap.min.js" type="text/javascript"></script>
                <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=src/shadowbox.js" type="text/javascript"></script>
                <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=js/jquery.cookie.js" type="text/javascript"></script>
                
        <script src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/min/f=js/modules/modules.js" type="text/javascript"></script>

        
                                                                                                                
        
        
                
        <script type="text/javascript">
        var $this, $message, $block, $table, $addressid, $user_logged;
        var BASE_URL = 'https://propercloth.com/';
        var user_is_authorize = false;
        var $in_system = false;
        var ajax_loader  = '<div style="width:100%; text-align:center;">';
            ajax_loader += '<br /><img src="https://propercloth.com/images/ajax-loader.gif" />';
            ajax_loader += '</div>';
        var btn_processing_html = '<button type="button" class="btn btn-default btn-width-all disabled btn-blue-block">PROCESSING...</button>';
        var $general_menu = 'white-shirts';
        var $general_menu2 = '';
        var modal_window = $('#modal_window');
                </script>

        
        <script type="text/javascript">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</script>

        
        
                
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
                
        
        
        
        
        
        
        
        
        
        
        
        
        
        
                                        
                <script type="text/javascript" src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/design-a-shirt/assets/js/lib/vue.min.js"></script>
        <script type="text/javascript" src="//cdn.propercloth.com/673e751f8877ec1964f9267b1c3a2974/js/pages/white-shirts.js"></script>
                
        
        
        
        
                <script type='text/javascript'>function sendEcommerceTracking() {}</script>
        <!-- BEGIN GOOGLE ANALYTICS UNIVERSAL ANALYTICS TRACKING -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];
        a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5247409-2');
        ga('send', 'pageview');
        </script>
                <!-- END GOOGLE UNIVERSAL ANALYTICS TRACKING -->

        
        <!-- BEGIN Google Trusted Stores --> 
        <script type="text/javascript"> 
        var gts = gts || [];  
        gts.push(["id", "401143"]); 
        gts.push(["badge_position", "USER_DEFINED"]); 
        gts.push(["badge_container", "GTS_CONTAINER"]); 
        gts.push(["locale", "en_US"]);  
        gts.push(["google_base_country", "US"]);
        gts.push(["google_base_language", "en"]);
        (function() { 
            var gts = document.createElement("script"); 
            gts.type = "text/javascript"; 
            gts.async = true; 
            gts.src = "https://www.googlecommerce.com/trustedstores/api/js"; 
            var s = document.getElementsByTagName("script")[0]; 
            s.parentNode.insertBefore(gts, s); 
        })(); 
        </script> 
        <!-- END Google Trusted Stores -->

        
        
        
    </body>
</html>
